500 XT/SR le gros mono par Yamaha
Accueil Fichiers Photos Agenda Liens F.A.Q Sondages Ajouter des infos Carte Don pour le site Forum XT500
La Foire Aux Questions

Accueil | Les 3 sujets les + consultés | Imprimer la FAQ | Chercher :   
Allumage Et Eclairage : Les misères d'un faisceau réplica
Réponse
CIRCUIT D'ECLAIRAGE - CODE/PHARE HS : Ou les misères d'un faisceau réplica
Textes de Invité et Chris, photos de Chris, édité par Chris.
http://500-xt-le-gros-mono.bbflash.net/t17545-allumage-et-eclairage-les-miseres-d-un-faisceau-replica?highlight=mis%E8res

(Voix off: Mickie)
Réponse simple: Soit un fil électrique. Une extrémité connectée à un générateur (un volant magnétique, par exemple), l'autre à un consommateur (lampe 6v 36/36w, culot BA21S). Dès que le générateur fonctionne, la lampe éclaire, car plein de petits électrons facétieux galopent et bondissent d'atome en atome, à l’intérieur des molécules du fil...
Ça, c'est la théorie.
Dans la pratique, ça arrive parfois... Mais il faut se battre pour y arriver, se battre avec des connecteurs bon marché, des fils électriques qui n'ont de conducteur que le nom, et dont je ne voudrais même pas comme corde à linge vu leur propension à se couper..., des commodos largement sous-dimensionnés, aux soudures poreuses (voire absentes, j'y ai eu droit!), une conception du faisceau électrique carrément débile (un allumage par volant sur un 500 mono, source de plâtres, plus une bobine double pour la charge de batterie et l'éclairage en alternatif, quand il aurait été si facile et si économique de faire charger une batterie plus serieuse par le volant, et d'alimenter allumage et éclairage par cette batterie... Je l'ai fait, ça marche!)...
Bref, la localisation de pannes n'est pas chose aisée, et la seule méthode valable alors est de déconnecter le volant, de brancher un + batterie à la place, et de vérifier au multimètre le passage du courant entre la prise du volant sur le faisceau, et l'ampoule... Pour celà, il faut le plan du circuit, et sur le XT, il y a plusieurs montages en fonction de l'année, mais aussi du marché auquel la moto était destinée!
S'il m'est arrivé depuis mon atelier à Frontignan de réparer (par téléphone interposé) un faisceau électrique défaillant à Orléans, ça reste anecdotique, et la recherche de panne passe aussi par le visuel, le ressenti, l’expérience... Avec l'habitude, la façon dont se "déclipse" un connecteur peut signaler une anomalie, ou au moins attirer l'attention sur un éventuel défaut... Pas facile de raconter ça sur internet! heureusement pour toi Chris, on est voisins...
Ecrit le
18/01/2017 16:51:28
Auteur
Merlecris Merlecris (Chris)
Lu
2205 fois
Difficulté
Moyennement difficile

Opérations à réaliser
1
Cette 1U6 6v est équipée d'un faisceau réplica acheté chez un fournisseur hambourgeois.
Acheté l'année dernière et monté lors d'une rénovation de la miss.
Depuis, j'ai pas mal de problèmes avec les connections de divers éléments,
mais cette fois la panne est franche, l'ampoule de phare ne s'allume plus : Petit rappel, cette ampoule fait partie du circuit d'éclairage - ce qui oblige de faire les essais moteur en route.

2
D'abord vérifier l'état de l'ampoule et de la douille.
Dans ce cas, la douille et l'ampoule sont bonnes !

Matos : 1 batterie 6 volts et une lampe 6V code phare, les 2 pris sur la moto. On prend un fil volant sur le + bat, le culot de l'ampoule sur la borne -, et on fait toucher les 2 plots du culot avec le fil: La lampe doit s'allumer.
Pendant qu'elle est allumée, lui donner des chiquenaudes pour vérifier que les filaments ne sont pas coupés. Attention à ne pas se bruler...

3
On peut en déduire qu'il y a une coupure quelque part dans le faisceau, mais où ?

Moteur arrêté, déconnecter le régulateur (fil jaune-blanc) et la prise moteur.

4
Placer le contacteur a clé et le commodo en position plein phare.

Contacteur sur position (2) ...

5
... manettes du commodo en haut.

6
Tirer un fil depuis le + batt (celle-ci connectée normalement), là c'est le + direct, et j'ai revérifié la présence de tension ...

7
... et le coller sur le plot ou le fil jaune du porte-lampe code-phare, celle-ci ôtée. Il ne doit pas y avoir d'étincelle, ni d'autre effet que le témoin de plein phare qui s'allume.

8
Il ne doit pas y avoir d'étincelle, ni d'autre effet que l'éclairage de l'instrumentation et le témoin de plein phare qui s'allume.
Oui... Le jaune-blanc est le départ de courant pour l'éclairage (entre autres), c'est la ligne qui va du moteur à l'ampoule , via le contact à clé et le commodo. L'avantage du test est de vérifier en une fois si ces éléments ne sont ni coupés ni en court-jus: si le témoin ne s'allume pas, c'est coupé, il faut alors sonder point par point pour localiser le zimbreke, si il y a un gros éclair et que t'es tout noir (j'exagère un peu), c'est court-circuit, pareil, sondage point par point ...

9
Dans cette configuration, vérifier (voltmetre ou lampe témoin) qu'il y a du courant sur la cosse du régulateur de tension (côté faisceau, évidemment!) ...

10
... ainsi que sur une des 2 bornes jaune et blanche de la prise moteur, ou les 2 ...

11
Un voltage à zero indique une coupure dans le faisceau - dans mon cas, je n'ai pas de tension, donc coupure !
On peut en déduire qu'il y a une coupure au faisceau et/ou une connectique du contacteur à clé, voir le contacteur lui même défaillant.

12
Logiquement, connaissant de quoi, et surtout comment est fait ce faisceau - y a une chance pour que la coupure soit au niveau de la colonne, ou d'une connectique.
Ces pannes je les ai déjà eu, j'ai dû déjà refaire une partie du faisceau :
Les épissures, les rééquilibrer et les déplacer sur la zone fixe du faisceau, au dessus du moteur.

13
Aujourd'hui ce faisceau ne présente aucun signe de choc ou de pincement, ni tension de la gaine :
Ayant une relative confiance dans ma réparation passée - je ne vais pas commencer par là pour ma recherche de panne - Cela serait l'opération la plus fastidieuse de toute façon.

14
Je préfère m'orienter sur les deux prises du contacteur, côté faisceau :
Pour cela, enlever le bol - et reconnecter le tout.
On y voit plus clair, c'est la seule solution si l'on veut vérifier l'état des prises et des fils !
J'ai pu visualiser un incident sur la prise de 6 fils, c'est une des deux qui vont au contacteur - réparation à l'arrache, un fil ne tenait plus sur sa broche.
Moteur en route, essai !

15
Moteur tournant, mettre tous les services "on" et tester qu'il n y a pas de faux contacts en tripotant vigoureusement toutes les prises et fils ...

16
Remonter le bol, et le globe de phare et s'assurer une dernière fois que tout fonctionne - tourner le guidon dans les deux sens !
En ayant conscience qu'avec une telle réparation, un tel matériau - cela risque de ne pas être la victoire finale ...

17
Le principal est de localiser la panne, n'est-ce pas ? - après chacun y répondra différemment.
Il se trouve qu'il a fallu au bout du compte que j'y retourne - ma réparation n'a pas tenu, l'a fallu que je change la prise ...

Moteur & cadre : VinceLP | Se connecter